Jeg klarer ikke å logge meg inn med Xpress!

Er du sikker på at du har en ny nok nettleser? Du trenger Netscape 4.08 eller Internet Explorer 4.0 (4.5 om du bruker Mac) eller nyere utgaver av disse nettleserne.

Nei, jeg har visst ikke riktig nettleser likevel.

Ja, jeg er helt sikker!

steg for steg: moo for første gang

lingo.uib